Mien en Peer

Gevoel

Hoe het bij mij aanvoelt

HostingDiscounter

Bericht:Hoi ik wilde alles even op nieuw op zetten nu krijg ik deze fout melding.Your server is running PHP version 5.5.9-1ubuntu4.29 but WordPress 5.3.1 requires at least 5.6.20.Dus weer niet gelukt.(1) Krijg ik dit antwoord: Beste ,Bedankt voor je bericht.Wij…
Lees meer

Gevoel